Text Size
mardi 25 septembre 2018
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Problème piezzo

Problème piezzo 03 Aoû 2018 10:36 #63677

  • sash28
  • Portrait de sash28
  • Hors ligne
  • Auto-stoppeur
  • Messages : 14
Bonjour à tous.

Sur mon CapCoast j'ai un piezzo qui ne fonctionne plus sur ma table de cuisson. L'autre fonctionne parfaitement.
Quelqu'un aurait-il déjà eu ce problème et la solution? Pour le moment j'allume du coup le gaz avec un briquet mais bon, le truc il a deux mois donc j'attends la fin de mes vacances pour le ramener chez Campérêve mais si il y a une solution, je suis preneur.

Merci.

Steph.
L'administrateur à désactivé l'accès en écriture pour le public.

Problème piezzo 03 Aoû 2018 11:40 #63678

  • effer22
  • Portrait de effer22
  • Hors ligne
  • Campeur
  • Messages : 95
Bonjour Sash.
Je pense que tu parles de l'allumeur qui se trouve à côté de chaque feu, l'étincelle étant déclenchée sur tous les feux en même temps par l'appui sur un petit bouton. Ce n'est pas forcément du piezzo, mais une bobine haute tension ( comme dans les voitures, avant...) ou un circuit électronique.
Le piezzo se reconnait à son gros bouton rouge où il faut appuyer comme un malade pour une seule étincelle...

J'ai eu ce probème à la livraison de mon BH il y a quelques années.
C'était juste le fil HT débranché sous la plaque de cuisson (les fils sont trop courts !)
Je pense que les fourgonneux aguerris et le bon sens te diront de ne rien démonter tant que tu es (ou du moins le fourgon) sous garantie.
Au concessionnaire de prendre le risque.
Roule en ADRIA compact SCS: lit central en 6,25 m
L'administrateur à désactivé l'accès en écriture pour le public.

Problème piezzo 03 Aoû 2018 13:01 #63683

  • eole8779
  • Portrait de eole8779
  • Hors ligne
  • Roi et reine du camping
  • Messages : 443
Bonjour
J'ai eu ce problème : fil débranchė, peut être à cause du tiroir qui est dessous la plaque, trop plein.
Du coup j'ai fait une protection en aluminium dessous pour éviter que cela se reproduise , à voir dans mes aménagements.
Le fil n'est pas facile à rebrancher sur mon fourgon.
Adria 600 SPT 2017
L'administrateur à désactivé l'accès en écriture pour le public.

Problème piezzo 03 Aoû 2018 15:05 #63688

  • Luma
  • Portrait de Luma
  • Hors ligne
  • Aventurier
  • Messages : 1033
:bjr:
j'ai le même problème. Je vais donc regarder du côté des branchements électriques sous la plaque. Merci pour l'info.
FV Leader Camp 2016 - Anjou & Pays Mellois.
L'administrateur à désactivé l'accès en écriture pour le public.

Problème piezzo 03 Aoû 2018 15:39 #63691

  • sash28
  • Portrait de sash28
  • Hors ligne
  • Auto-stoppeur
  • Messages : 14
J’ai regardé sous la plaque mais à priori tout est bien branché à moins que le fil sot légèrement décossé mais je n’ai rien vu de spécial.

Je revérifierai tout correctement en retirant le tiroir.
Merci pour vos réponses.
L'administrateur à désactivé l'accès en écriture pour le public.

Problème piezzo 20 Aoû 2018 10:31 #64449

  • Marcus06
  • Portrait de Marcus06
  • Hors ligne
  • Roi et reine du camping
  • Messages : 358
Problème identique pour nous, un seul feu s'allume avec le piezzo et à priori il ne s'agit pas d'un problème de fil car on voit bien qu'il y a une étincelle sur chaque feu. Hypothèse : le trou du brûleur qui se trouve en face de l'allumeur bouché ? Pas encore eu le temps d'investiguer le problème car les vacances sont finies et pour le moment c'est nettoyage au programme!
L'administrateur à désactivé l'accès en écriture pour le public.

Derniers sujets