Text Size
vendredi 18 janvier 2019
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Magellan 541; mauvais câblage du réfrigérateur

Magellan 541; mauvais câblage du réfrigérateur 15 Aoû 2018 21:54 #64269

  • chab
  • Portrait de chab
  • Hors ligne
  • Aventurier
  • Messages : 718
:bjr: , normalement ces ventilos ne fonctionnent pas continuellement mais avec une sonde de temperature pour régulation ou je me trompe ? .
Roule en rapido 640 après 4 ans en FV brantome
L'administrateur à désactivé l'accès en écriture pour le public.

Magellan 541; mauvais câblage du réfrigérateur 16 Aoû 2018 07:04 #64272

  • Astronome
  • Portrait de Astronome
  • Hors ligne
  • Disciple de Galilée
  • Messages : 3036
  • Remerciements reçus 3
Salut Bruno,

Je pense qu'ils t'ont posé le ventilo n'importe comment.
Si tu regarde chez Dometic tu verras que le ventilateur est livré avec une sonde de température.
Alors deux choses l'une:
Soit la sonde n'est pas bien placée
Soit elle ne fonctionne pas
Soit, dernière possibilité, elle n'a pas du tout été installée.

Regarde ICI

:vivfofo:
Daniel, qui roule en Tup Rapido et qui campe du coté de l'Oise.
L'administrateur à désactivé l'accès en écriture pour le public.

Magellan 541; mauvais câblage du réfrigérateur 16 Aoû 2018 12:49 #64298

  • Bruno33
  • Portrait de Bruno33
  • Hors ligne
  • Aventurier
  • Messages : 879
Astronome écrit:
... Je pense qu'ils t'ont posé le ventilo n'importe comment....
Oui Daniel, c'est fort possible!
Le technicien qui a changé la résistance 12V a voulu bien faire en branchant le ventilo qui d'origine n'était pas opérant.
Bruno, Camperêve Magellan 541 de 2013, banlieue NO de Bordeaux.
Présentation de Ferdinand ==> www.fourgon-passion.org/index.php/forum/...imitstart=0&start=12
L'administrateur à désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

Derniers sujets